Andromo - Start Making Apps - Free Signup

Announcement

Collapse
No announcement yet.

opening v.5 or 6.0 files with v.7

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • opening v.5 or 6.0 files with v.7

    hi,
    there must be an answer but I could't find in forum.....

    how can I open .am5 or .am6 files with ams 7.0 ?????

  • #2
    v7.0 is 100% compatible with v5.0 and v6.0 projects. Simply open any .am5 or .am6 file in v7.0 and start working!

    Amanda

    Comment


    • #3
      thanks :lol
      and sorry for this question

      Comment

      Working...
      X